Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais

TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais
TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais
TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais
TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais
TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais
TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais
TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais
TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais
118,99 €
- Turi 8 PoE prievadus, bendras PoE galios biudžetas 53 W ir naudingos PoE galios valdymo funkcijos- Gigabitiniai Ethernet ryšiai visuose prievaduose užtikrina visą duomenų perdavimo greitį- Išplėstinės saugos funkcijos: IP-MAC-Port Binding, ACL, prievado sauga, DoS gynyba, audros valdymas, DHCP sno... Skaityti daugiau
Likutis Nėra sandėlyjeNėra Kodas 2445593 Brand TP-LINK Modelis T1500G-10PS(TL-SG2210P) V1 Garantija 2 metai

Pristatymas ir grąžinimas

- Turi 8 PoE prievadus, bendras PoE galios biudžetas 53 W ir naudingos PoE galios valdymo funkcijos
- Gigabitiniai Ethernet ryšiai visuose prievaduose užtikrina visą duomenų perdavimo greitį
- Išplėstinės saugos funkcijos: IP-MAC-Port Binding, ACL, prievado sauga, DoS gynyba, audros valdymas, DHCP snooping, 802.1X ir Radius autentifikavimas
- L2/L3/L4 QoS ir IGMP snooping optimizuoja balso ir vaizdo programas
- WEB/CLI valdymo režimai, SNMP, RMON suteikia gausias valdymo funkcijas
- Dvigubas programinės įrangos atvaizdas gerina tinklo patikimumą ir veikimo laiką

Ką šis gaminys daro

TP-LINK gigabitinis išmanusis komutatorius T1500G-10PS turi 8 gigabitinius RJ45 prievadus ir 2 SFP lizdus, visi RJ45 prievadai palaiko PoE standartą, bendras PoE galios biudžetas 53 W ir naudingos PoE galios valdymo funkcijos. Komutatorius užtikrina aukštą našumą, įmonės lygio QoS, naudingas saugos strategijas ir gausias 2 lygmens valdymo funkcijas.

TP-LINK gigabitinis išmanusis komutatorius T1500G-10PS yra specialiai sukurtas mažų ir vidutinių įmonių tinklams, kuriems reikalingas efektyvus tinklo valdymas. T1500G-10PS turi išsamų funkcijų rinkinį, pvz., Link Aggregation Group, 802.1Q VLAN, prieigos kontrolės sąrašus (ACL), paslaugų kokybę (QoS L2–L4), audros valdymą ir IGMP snooping, kad mažoms ar vidutinėms įmonėms būtų suteiktas tinklas, pasirengęs augimui, užtikrinant našumą ir patikimumą. Be to, jo lengvai naudojama žiniatinklio valdymo sąsaja reiškia greitesnę sąranką ir konfigūravimą su mažiau prastovų, taip suteikiant idealų sprendimą jūsų verslo tinklui.

IEEE 802.3at/af atitinkantis maitinimas per Ethernet (Power over Ethernet)

T1500G-10PS palaiko 8 IEEE 802.3af atitinkančius PoE prievadus, o bendra maitinimo galia yra 53 W, kad maitintų bet kokį 802.3af atitinkantį įrenginį. Tai efektyvus ir ekonomiškas pasirinkimas dirbti su belaidžiais prieigos taškais, stebėjimo kameromis, IP telefonais ir kitais PoE palaikančiais įrenginiais, kartu atsikratant aplink besidriekiančių laidų ar maitinimo linijų. Kompaktiškas ir lankstus, T1500G-10PS idealiai tinka lanksčiai naudoti PoE diegiant belaidžius prieigos taškus ar IP pagrindu veikiančias tinklo stebėjimo kameras projektams ar mažų įmonių tinklams.

Išplėstinės QoS funkcijos

Norint integruoti balso, duomenų ir vaizdo paslaugas viename tinkle, komutatorius taiko gausias QoS politikas. Administratorius gali nurodyti srauto prioritetą, remdamasis įvairiomis priemonėmis, įskaitant prievado prioritetą, 802.1P prioritetą ir DSCP prioritetą, kad būtų užtikrinta, jog balsas ir vaizdas visada būtų aiškūs, sklandūs ir be drebėjimo. Kartu su komutatoriaus palaikomu Voice VLAN, balso programos veiks daug sklandžiau.

Gausios 2 lygmens funkcijos

Kad būtų galima plačiau pritaikyti 2 lygmens komutatorius, T1500G-10PS palaiko visą 2 lygmens funkcijų rinkinį, įskaitant 802.1Q žymėtą VLAN, prievadų izoliavimą, prievadų veidrodinimą, STP/RSTP/MSTP, Link Aggregation Control Protocol ir 802.3x srauto valdymo funkciją. Be to, komutatoriai siūlo išplėstines tinklo priežiūros funkcijas, tokias kaip grįžtamojo ryšio aptikimas, kabelių diagnostika ir IGMP snooping. IGMP snooping užtikrina, kad komutatorius protingai persiųstų multicast srautą tik atitinkamiems abonentams, o IGMP throttling ir filtravimas riboja kiekvieną abonentą prievado lygmeniu, kad būtų išvengta neleistinos multicast prieigos.

Įmonės lygio valdymo funkcijos

T1500G-10PS yra lengva naudoti ir valdyti. Jis palaiko įvairias patogias standartines valdymo funkcijas, tokias kaip intuityvi žiniatinklio grafinė vartotojo sąsaja (GUI) arba pramonėje standartinė komandinės eilutės sąsaja (CLI). SNMP (v1/2/3) ir RMON palaikymas leidžia komutatoriui teikti vertingą būsenos informaciją ir siųsti įspėjimus apie neįprastus įvykius.

TP-Link JetStream 8 prievadų gigabitinis išmanusis PoE komutatorius su 2 SFP lizdais. Komutatoriaus tipas: Valdomas, Komutatoriaus lygmuo: L2. Pagrindinių komutuojamų RJ-45 Ethernet prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinių komutuojamų RJ-45 Ethernet prievadų kiekis: 8. Pilnas dvipusis ryšys. MAC adresų lentelė: 8000 įrašų, Komutavimo pajėgumas: 20 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Maitinimas per Ethernet (PoE)

Pagrindiniai privalumai
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 8
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: No
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 20 Gbit/s
  • Maitinimo šaltinis: AC/DC
  • Maitinimo adapteris pridėtas: Taip
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Apsaugos algoritmai
SSH, SSL/TLS
ARP patikra
Taip
Aukštis
26 mm
Autentifikavimas
MAC pagrįsta autentifikacija, Prievado pagrįsta autentifikacija
Automatinis derinimas
Taip
Automatinis MDI/MDI-X
Taip
Bendras maitinimas per Ethernet (PoE) biudžetas
53 W
BPDU filtravimas / apsauga
Taip
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90%
Darbinė temperatūra (T-T)
0 - 40 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP Option 82, DHCP snooping
Gaminio spalva
Juoda
Gigabit Ethernet (varinių) prievadų skaičius
8
Greito pradžios vadovas
Taip
Gylis
126 mm
Įėjimo įtampa
48 V
Įėjimo srovė
1.25 A
IGMP snooping
Taip
IP-MAC-Port priskyrimas
Taip
IPv4 ir IPv6 funkcijos
Dual stack IPv4/IPv6
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9000
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
100 - 240 V
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų lentelė
8000 įrašų
Maitinimo šaltinis
AC/DC
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
64.9 W
MIB palaikymas
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Multicast Listener Discovery (MLD) sekimas
Y
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
8
Pakuotės aukštis
70 mm
Pakuotės gylis
240 mm
Pakuotės plotis
315 mm
Palaikomi kabelių tipai
Cat3, Cat4, Cat5, Cat5e
Paslaugų kokybės (QoS) palaikymas
Taip
Path MTU atradimas
Taip
Perjungimo sluoksnis
L2
Perjungimo talpa
20 Gbit/s
Persiuntimo sparta
14,9 Mpps
Pilnas dvipusis
Taip
Plotis
209 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) prievadų kiekis
8
Prieigos kontrolės sąrašas (ACL)
Taip
Programinės įrangos atnaujinimas galimas
Taip
Pusiau dupleksas
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90%
Sertifikavimas
CE, FCC, RoHS
SFP modulių lizdų skaičius
2
Sistemos įvykių žurnalas
Taip
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Statinio prievado apsauga
Taip
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
VLAN palaikymas
Taip
Žiniatinklio valdymas
Taip

Lankstinukas

Atidaryti dokumentą
Kainų istorija dar nepasiekiama
Vis dar renkame pakankamai šios prekės kasdienių kainų duomenų.

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu DistriNode AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.