Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Zyxel GS1915-8EP valdomas L2 Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas

Zyxel GS1915-8EP valdomas L2 Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
36 mėn.
Zyxel GS1915-8EP valdomas L2 Gigabit Ethernet (10/100/1000) maitinimas per Ethernet (PoE) juodas
437,99 €
GS1915 serija8 prievadų GbE išmanusis valdomas komutatorius„Zyxel GS1915“ serija siūlo du 8 prievadų GbE išmaniuosius valdomus komutatorius su PoE ir be jo, skirtus mažų įmonių tinklui. GS1915 serija palaiko „NebulaFlex“, kuri suteikia patogias funkcijas ir puikų našumą. Tai – prieinamiausias hibrid... Skaityti daugiau
Likutis Nėra sandėlyjeNėra Kodas 1728297 Gamintojas ZyXEL Modelis GS1915-8EP-EU0102F Garantija 3 metai

Pristatymas ir grąžinimas

GS1915 serija
8 prievadų GbE išmanusis valdomas komutatorius

„Zyxel GS1915“ serija siūlo du 8 prievadų GbE išmaniuosius valdomus komutatorius su PoE ir be jo, skirtus mažų įmonių tinklui. GS1915 serija palaiko „NebulaFlex“, kuri suteikia patogias funkcijas ir puikų našumą. Tai – prieinamiausias hibridinis komutatorių sprendimas SB/SMB rinkai. Jį galima lengvai nustatyti per „Nebula“ valdymo centrą, skirtą debesimi pagrįstam centralizuotam valdymui, arba per patogią žiniatinklio sąsają, jei vis dar norite vietinio nustatymo.

Paprastas, prieinamas būdas pereiti į debesį
Mūsų vaizdinis žingsnis po žingsnio vadovas leidžia lengvai nustatyti komutatorius ir kitus tinklo įrenginius „Nebula“ platformoje per žiniatinklio sąsają ar mobiliąją programėlę. Profesionalūs vartotojai, mažos įmonės ir parduotuvių tinklai gali pasinaudoti „Nebula“ norėdami pasiekti realaus laiko tinklo informaciją ir mėgautis centralizuota GS1915 išmaniųjų valdomų komutatorių, prieigos taškų ir apsaugos tinklų sietuvų kontrole. GS1915 serijos komutatorius gali patenkinti įvairių vartotojų poreikius: profesionaliesiems vartotojams jis užtikrina kokybišką ryšį augantiems namų daiktų interneto įrenginiams, mažų įmonių vartotojams – tvirtą tinklo veikimą kasdienėms operacijoms, o parduotuvių tinklams – galimybę valdyti ir prižiūrėti kelias parduotuves, išlaikant lankstumą akimirksniu išplėsti tinklo sprendimą naujose vietose.

„NebulaFlex“ – valdykite taip, kaip jums patogu!
GS1915 serija palaiko „NebulaFlex“ technologiją, kuri suteikia dar daugiau lankstumo vartotojams lengvai perjungti tinklo valdymo režimus tarp atskiro įrenginio ir mūsų nemokamos „Nebula“ debesies valdymo platformos. „NebulaFlex“ netgi leidžia bet kada apsigalvoti be papildomų išlaidų, tuo pačiu apsaugant ankstesnes investicijas į laidinę technologiją.

Kompaktiškas dydis, tylus veikimas
Abu GS1915 serijos modeliai pasižymi staliniu dydžiu ir ventiliatoriaus neturinčia konstrukcija. Plonas ir tylus komutatorius puikiai įsilieja į bet kokią darbo aplinką neerzindamas ventiliatoriaus keliamo triukšmo.

Išmanumas maitinant daugiau įrenginių
Visi 8 GS1915-8EP prievadai palaiko IEEE 802.3at standartą, skirtą maksimaliam šiuolaikinių PoE įrenginių diegimui. Kiekvienas prievadas gali tiekti iki 30 W, o bendras 60 W galios biudžetas yra idealus, kai reikia prijungti vos kelis papildomus prieigos taškus ir kameras mažose įmonėse. GS1915-8EP turi numatytąjį PoE vartojimo režimą, kuris tiekia tik tą galią, kurios reikia jūsų tinklo įrenginiams, o likusią rezervuoja galios biudžetui optimizuoti – tai leidžia komutatoriui maitinti daugiau įrenginių ir užtikrina geresnę investicijų grąžą jūsų verslui.

Tuo pačiu metu svarbu reaguoti į besikeičiančius klientų poreikius – todėl pristatome naująjį GS1915 komutatorių, papildantį mūsų populiarią 1900 šeimą.

GS1915 yra aštuonių prievadų komutatorius su „NebulaFlex“ dviejų režimų valdymu, t. y. jį galima konfigūruoti ir valdyti per mūsų „Nebula“ debesies platformą arba kaip atskirą įrenginį. Tai išskiria jį iš GS1900, kuris valdomas kaip atskiras įrenginys per paprastą žiniatinklio sąsają, t. y. tai, ką mes vadiname „išmaniuoju valdomu“ komutatoriumi paprasčiausia forma.

GS1915-8 yra dviejų versijų: viena be PoE (GS1915-8), kita su 60 W PoE biudžetu (GS1915-8EP). Tai puikus galios biudžetas, pavyzdžiui, maitinant porą PoE įrenginių mažuose biuruose ar net namų biuruose.

Taigi naujasis modelis išsiskiria dviem dalykais: pirma, jis gali būti valdomas arba per „Nebula“ debesį, arba kaip atskiras įrenginys; antra, jis siūlomas su galios biudžetu, kuris yra mažiau nei pusė to, kurį turi kitas serijos modelis. Be to, mes taikome išmanų automatinį valdymą šiam palyginti kukliam PoE galios biudžetui, kad jis būtų naudojamas efektyviai. Bet kuris prijungtas PoE įrenginys naudos tik tiek galios, kiek jam iš tikrųjų reikia.

Idealiai tinka mažoms erdvėms
Šis kruopščiai valdomas 60 W biudžetas idealiai tinka keliems įrenginiams. Pavyzdžiui, jei norite maitinti belaidį prieigos tašką ir IP telefoną priimamajame ar parduotuvėje. Arba mažesniam biurui su keliais prieigos taškais, ar labai paprastai IP vaizdo stebėjimo sistemai. Be to, kadangi GS1915 turi „NebulaFlex“, jį galima stebėti ir valdyti per debesį, taigi galima valdyti iš galinio biuro ar nuotoliniu būdu.

Pristatėme GS1915 atsižvelgdami į išaugusią paklausą komutatoriaus, kuris tiktų daugeliui scenarijų, kai reikia lankstaus valdymo ir palaikyti vos du ar tris PoE įrenginius. Mažesnis PoE biudžetas taip pat reiškia mažesnę įsigijimo kainą, leidžiančią klientams pasinaudoti šia nuostabia technologija neturint didesnių galimybių ir pajėgumų, nei jiems iš tikrųjų reikia.

Galiausiai verta paminėti, kad – kaip ir dauguma GS1900 serijos – GS1915 yra kompaktiškos, beventiliatorės konstrukcijos, todėl vizualiai ir garsu jis yra nepastebimas, o visa tai puikiai tinka mažoms erdvėms.

Zyxel GS1915-8EP. Komutatoriaus tipas: Valdomas, Komutatoriaus lygmuo: L2. Pagrindinio perjungimo RJ-45 Ethernet prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinio perjungimo RJ-45 Ethernet prievadų kiekis: 8. Dvipusis perdavimas. MAC adresų lentelė: 8000 įrašų, Perjungimo pajėgumas: 16 Gbit/s. Tinklo standartai: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Maitinimo jungtis: AC-in lizdas. Maitinimas per Ethernet (PoE)

Pagrindiniai privalumai
  • NWA90AX belaidis prieigos taškas su itin greitu WiFi 6 iki 1,8 Gbps (AX1800, Dual 2x2 MU-MIMO)
  • GS1915-8EP Smart Hybrid režimo jungiklis su 8 Gigabit Ethernet prievadais, palaikančiais 802.3at PoE+ su maks. 30 W vienam prievadui (60 W bendras biudžetas)
  • Tiek belaidis prieigos taškas, tiek jungiklis palaiko „Nebula“, kad būtų užtikrinta vieninga debesijos patirtis.
  • Lengvas įdiegimas ir konfigūravimas
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 8
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • 10G palaikymas: No
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 16 Gbit/s
  • Maitinimo šaltinis: AC
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Aukštis
27 mm
Automatinis MDI/MDI-X
Taip
Bendras maitinimas per Ethernet (PoE) biudžetas
60 W
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 95%
Darbinė temperatūra (T-T)
0 - 40 °C
Daugiagyslės transliacijos palaikymas
Taip
Elektromagnetinis suderinamumas
LVD EN60950-1, BSMI CNS14336-1
Gaminio spalva
Juoda
Gigabit Ethernet (varinių) prievadų skaičius
8
Greito pradžios vadovas
Taip
Gylis
104 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP snooping
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9000
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
200 - 240 V
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų filtravimas
Taip
MAC adresų lentelė
8000 įrašų
Maitinimo jungtis
AC-in lizdas
Maitinimo šaltinis
AC
Maksimalus energijos suvartojimas
72 W
MIB palaikymas
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Naudotojo vadovas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
8
Paketų buferio atmintis
0.525 MB
Pakuotės aukštis
64 mm
Pakuotės gylis
227 mm
Pakuotės plotis
302 mm
Pakuotės svoris
1.4 kg
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2
Perjungimo talpa
16 Gbit/s
Persiuntimo sparta
11.9 Mpps
Pilnas dvipusis
Taip
Plotis
250 mm
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) prievadų kiekis
8
Pridedami kabeliai
AC
Santykinė laikymo drėgmė (H-H)
10 - 95%
Sertifikavimas
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Šilumos išsklaidymas
245.52 BTU/h
Sistemos įvykių žurnalas
Taip
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Svoris
620 g
Tinklo standartai
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Vadovas
Taip
Valdymo protokolai
SNMP v1,v2,v3, RMON (1,2,3,9)
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidutinis laikas tarp gedimų (MTBF)
1641000 h
VLAN palaikymas
Taip
VLAN skaičius
8
Žiniatinklio valdymas
Taip

Lankstinukas

Atidaryti dokumentą
Kainų istorija dar nepasiekiama
Vis dar renkame pakankamai šios prekės kasdienių kainų duomenų.

Rašyti atsiliepimą

Įvertinimas *
Vardas bus rodomas viešai – galite naudoti slapyvardį. Atsiliepimus kviečiame rašyti pirkėjus; prieš paskelbdami peržiūrime, skelbiame ir kritiškus.

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu DistriNode AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos