Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka

Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
Zyxel GS1350-26HP-EU0101F tinklo komutatorius valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Ethernet (PoE) Pilka
0,00 €
„Zyxel GS1350-26HP-EU0101F“ yra valdomas L2 Gigabit Ethernet komutatorius, skirtas stebėjimo sistemoms diegti. Turintis 24 Gigabit RJ-45 prievadus ir maitinimo per Ethernet (PoE) palaikymą, jis užtikrina 52 Gbit/s perjungimo pajėgumą ir 8000 įrašų MAC adresų lentelę. Komutatorius yra titano pilkumo ... Skaityti daugiau
Likutis Nėra sandėlyjeNėra Kodas 2458208 Gamintojas ZyXEL Modelis GS1350-26HP-EU0101F Garantija 2 metai
KategorijaTinklo komutatoriai

Pristatymas ir grąžinimas

„Zyxel GS1350-26HP-EU0101F“ yra valdomas L2 Gigabit Ethernet komutatorius, skirtas stebėjimo sistemoms diegti. Turintis 24 Gigabit RJ-45 prievadus ir maitinimo per Ethernet (PoE) palaikymą, jis užtikrina 52 Gbit/s perjungimo pajėgumą ir 8000 įrašų MAC adresų lentelę. Komutatorius yra titano pilkumo spalvos ir turi funkcijas, skirtas CCTV bei IP kamerų įrengimams, tokias kaip išplėstinio nuotolio PoE, didelės galios biudžeto parinktys ir priekiniame skydelyje esantys būsenos indikatoriai.

Privalumai

Šis komutatorius siūlo specializuotą stebėjimui skirtą PoE programinę įrangą, kuri gali automatiškai aptikti ir atkurti sugedusias IP kameras bei kitus maitinamus įrenginius, naudodama pritaikomus parametrus. Išplėstinio nuotolio režimas leidžia perduoti maitinimą ir duomenis esamais Cat 5e kabeliais iki 250 m atstumu, kad būtų galima palaikyti nutolusias kamerų vietas. Šios serijos modeliai užtikrina didelius bendrus PoE biudžetus (iki 375 W, priklausomai nuo modelio) ir intuityvų priekinį skydelį su šviesos diodais bei vienu paspaudimu veikiančiu atkūrimo mygtuku, skirtu greitam atsigavimui po klaidingų konfigūracijų. Integruotos aparatinės apsaugos priemonės apima stabilizuotą maitinimo filtravimą, apsaugą nuo viršįtampių ir elektrostatinių iškrovų, izoliuotų grandinių dizainą bei išmanųjį sistemos monitorių, užtikrinantį patikimą veikimą.

Tinka

  • Mažoms ir vidutinėms CCTV bei IP kamerų sistemoms
  • Nutolusių kamerų įrengimui naudojant esamus Cat 5e kabelius (išplėstinis nuotolis iki 250 m)
  • Tinklams, kuriems reikalingos valdomo L2 funkcijos ir PoE maitinimo paskirstymas

Pagrindinės specifikacijos

  • Modelis: Zyxel GS1350-26HP-EU0101F
  • Komutatoriaus tipas: Valdomas L2
  • Prievadai: 24 x Gigabit Ethernet (10/100/1000) RJ-45
  • PoE: Taip (didelių galios biudžetų modeliai; iki 375 W, priklausomai nuo modelio)
  • Perjungimo pajėgumas: 52 Gbit/s
  • MAC adresų lentelė: 8000 įrašų
  • Standartai: IEEE 802.3, 802.3u, 802.3x, 802.3z, 802.3af, 802.3at, 802.3ad, 802.1w, 802.1p, 802.1ab, 802.1D
  • Spalva: Titano pilkumo
  • Svoris: 3,58 kg

Kaip naudoti

Įdiekite GS1350-26HP tinkamoje stovoje arba ant stabilaus paviršiaus ir prijunkite IP kameras ar kitus PoE įrenginius prie Gigabit RJ-45 prievadų. Konfigūruokite komutatorių per jo valdymo sąsają, kad nustatytumėte PoE politikas, stebėjimo įrenginių atkūrimo parametrus, VLAN’us ir kitas L2 funkcijas, reikalingas jūsų tinklui. Norėdami įdiegti kameras už standartinės 100 m ribos, įjunkite išplėstinio nuotolio režimą, kad būtų teikiamas maitinimas ir duomenys iki 250 m per Cat 5e kabelį. Naudokite priekinio skydelio šviesos diodus, kad realiu laiku stebėtumėte PoE būseną, ir paspauskite atkūrimo mygtuką, jei reikia grąžinti numatytuosius konfigūracijos nustatymus.

Rekomendacijos

Siekiant patikimo stebėjimo veikimo, planuokite PoE biudžetą kiekvienam prievadui pagal kamerų galios reikalavimus ir palikite rezervą didžiausiam suvartojimui. Naudokite komutatoriaus atkūrimo nustatymus, kad apibrėžtumėte tinkamus aptikimo ir perkrovimo intervalus jūsų kamerų modeliams, ir pastatykite komutatorių apsaugotoje aplinkoje, kad pasinaudotumėte jo apsauga nuo viršįtampių, elektrostatinių iškrovų bei izoliuotų grandinių privalumais.
Pagrindiniai privalumai
  • Automatinis kameros atkūrimas
  • Didelis energijos biudžetas
  • Iki 250 metrų perdavimas
  • Intuityvus PoE naudojimo LED
  • Patobulinta apsauga nuo viršįtampių ir ESD
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: No
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 52 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Apsaugos algoritmai
SNMP, SNMPv3, SSH, SSL/TLS
Aukštis
44 mm
Bendras maitinimas per Ethernet (PoE) biudžetas
375 W
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
5 - 95%
Darbinė temperatūra (T-T)
-20 - 50 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP klientas, DHCP retransliatorius, DHCP šnipinėjimas
Eilių planavimo algoritmai
SPQ, WFQ, svertinis apvalusis eiliškumas (WRR)
Elektromagnetinis suderinamumas
CE, FCC, C-Tick, A; BSMI CNS13438
Gaminio spalva
Pilka
Gylis
270 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP proxy
Taip
IGMP snooping
Taip
Išsišakojimo medžio protokolas
Taip
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Kombinuotų SFP prievadų kiekis
2
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų lentelė
8000 įrašų
Maksimalus energijos suvartojimas
448.9 W
MIB palaikymas
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Montavimas į stelažą
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
0.525 MB
Perjungimo sluoksnis
L2
Perjungimo talpa
52 Gbit/s
Persiuntimo sparta
38,7 Mpps
Plotis
441 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) prievadų kiekis
24
Pridedami kabeliai
AC
Programinės įrangos atnaujinimas galimas
Taip
Santykinė laikymo drėgmė (H-H)
5 - 95%
Šilumos išsklaidymas
1530,75 BTU/val.
Sistemos įvykių žurnalas
Taip
Skaidulinės eterneto kabelių technologijos
1000BASE-X
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
Stovo montavimo rinkinys
Taip
Svoris
3.58 kg
Tinklo standartai
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Triukšmo lygis
40.1 dB
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidutinis laikas tarp gedimų (MTBF)
888495 h
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
VLAN pagal MAC adresą, VLAN pagal prievadą
VLAN palaikymas
Taip
VLAN skaičius
256
Žiniatinklio valdymas
Taip
Kainų istorija dar nepasiekiama
Vis dar renkame pakankamai šios prekės kasdienių kainų duomenų.

Rašyti atsiliepimą

Įvertinimas *
Vardas bus rodomas viešai – galite naudoti slapyvardį. Atsiliepimus kviečiame rašyti pirkėjus; prieš paskelbdami peržiūrime, skelbiame ir kritiškus.

Ta pati serija ir alternatyvos

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu DistriNode AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos