Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Valdomas L2 Gigabit Ethernet komutatorius D-Link DGS-1100-26MPV2

Valdomas L2 Gigabit Ethernet komutatorius D-Link DGS-1100-26MPV2
Valdomas L2 Gigabit Ethernet komutatorius D-Link DGS-1100-26MPV2
Valdomas L2 Gigabit Ethernet komutatorius D-Link DGS-1100-26MPV2
Valdomas L2 Gigabit Ethernet komutatorius D-Link DGS-1100-26MPV2
Valdomas L2 Gigabit Ethernet komutatorius D-Link DGS-1100-26MPV2
Valdomas L2 Gigabit Ethernet komutatorius D-Link DGS-1100-26MPV2
467,99 €
D-Link DGS-1100-26MPV2 yra valdomas L2 Gigabit Ethernet komutatorius su 24 Gigabit RJ-45 prievadais ir integruotomis maitinimo per Ethernet (PoE/PoE+) galimybėmis. Sukurtas mažų ir vidutinių įmonių tinklams, jis palaiko pagrindines 2 lygmens funkcijas, tokias kaip VLAN, apimančiojo medžio protokolas... Skaityti daugiau
Likutis Nėra sandėlyjeNėra Kodas 118124 Brand D-LINK Modelis DGS-1100-26MPV2 Garantija 2 metai

Pristatymas ir grąžinimas

D-Link DGS-1100-26MPV2 yra valdomas L2 Gigabit Ethernet komutatorius su 24 Gigabit RJ-45 prievadais ir integruotomis maitinimo per Ethernet (PoE/PoE+) galimybėmis. Sukurtas mažų ir vidutinių įmonių tinklams, jis palaiko pagrindines 2 lygmens funkcijas, tokias kaip VLAN, apimančiojo medžio protokolas (STP) ir statinis jungčių agregavimas, taip pat turi MAC adresų lentelę ir komutavimo pajėgumą, tinkamą tipiniams biurų diegimams. Komutatorius palaiko IEEE 802.3af/at ir montavimą į stelažą, kad būtų galima lengvai įdiegti.

Privalumai

Komutatorius suteikia paprastą naudoti žiniatinklio valdymo sąsają 2 lygmens funkcijoms konfigūruoti ir apima D-Link tinklo Assistant (DNA), skirtą supaprastintam pradiniam nustatymui. Jis siūlo pažangias saugumo ir srauto valdymo funkcijas, įskaitant IGMP snooping, statinį MAC ir audros valdymą, taip pat trikčių šalinimo įrankius, tokius kaip kilpos aptikimas ir kabelių diagnostika. Dideli PoE biudžetai leidžia maitinti didesnį VoIP telefonų, belaidžių prieigos taškų ar kamerų skaičių, o energiją taupančios D-Link žalia funkcijos ir iš esmės beventiliatorinis dizainas sumažina energijos suvartojimą ir triukšmą.

Tinka

  • Mažų ir vidutinių įmonių laidų spintoms ir stelažams
  • VoIP telefonų diegimams, kuriems reikia PoE/PoE+
  • Belaidžių prieigos taškų magistraliniam ryšiui ir IP kamerų įrengimui
  • Tinklams, kuriems reikia pagrindinio valdomo 2 lygmens valdymo ir stebėjimo

Pagrindinės specifikacijos

  • Modelis: DGS-1100-26MPV2
  • Prievadai: 24 × Gigabit Ethernet (10/100/1000) RJ-45
  • Komutatoriaus tipas: Valdomas L2
  • PoE: PoE ir PoE+ palaikymas (didelis galios biudžetas)
  • Komutavimo pajėgumas: 52 Gbit/s
  • MAC adresų lentelės dydis: 8000 įrašų
  • Standartai: IEEE 802.3af, IEEE 802.3at, IEEE 802.1D, IEEE 802.1w
  • Svoris: 2,8 kg
  • Spalva: juoda

Kaip naudoti

Sumontuokite DGS-1100-26MPV2 į stelažą arba padėkite ant lygaus paviršiaus, prijunkite magistralinius ir galinius įrenginius prie Gigabit RJ-45 prievadų ir įjunkite PoE, kur reikia. Naudokite Smart Web UI, kad sukonfigūruotumėte VLAN, STP ir jungčių agregavimą, arba naudokite D-Link tinklo Assistant pradiniam įrenginio aptikimui ir nustatymui. Centralizuotam valdymui ir stebėjimui įdiekite D-View 7 NMS su pridedama licencija, skirta valdyti iki 25 mazgų ir du zondus; galimos papildomos licencijos šiam pajėgumui išplėsti.

Rekomendacijos

Naudokite stebėjimo režimą žiniatinklio sąsajoje diegdami IP kameras, kad automatiškai aptiktumėte apsaugos įrenginius ir įtrauktumėte juos į automatinį stebėjimo VLAN, taip atskirdami ir teikdami pirmenybę vaizdo srautui. Eksploatacijos pradžioje įjunkite kilpos aptikimą ir kabelių diagnostiką, kad nustatytumėte fizines kabelių problemas ir išvengtumėte tinklo kilpų.
Pagrindiniai privalumai
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 52 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimo adapteris pridėtas: Taip
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
AC įėjimo dažnis
50 - 60
Apsaugos algoritmai
SSL/TLS
ARP patikra
Taip
Aukštis
44 mm
Automatinis derinimas
Taip
Automatinis MDI/MDI-X
Taip
Be ventiliatoriaus
Taip
Bendras maitinimas per Ethernet (PoE) biudžetas
370 W
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
0 - 95
Darbinė temperatūra (T-T)
-10 - 50
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP klientas
Eilės pradžios (HOL) blokavimas
Taip
Filtruojamų daugiaadresinių grupių skaičius
1
Gaminio spalva
Juoda
Gylis
208 mm
Harmonizuotos sistemos (HS) kodas
85176990
IGMP snooping
Taip
IPv4 ir IPv6 funkcijos
IPv4 FIB
IPv4 multicast įrašai
1
IPv6 multicast įrašai
1
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
100 - 240
Kombinuotų SFP prievadų kiekis
2
Korpuso medžiaga
Metalas
Laikymo temperatūra (T-T)
-40 - 70
MAC adresų filtravimas
Taip
MAC adresų lentelė
8000 įrašų
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
454,1 W
MIB palaikymas
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Tilto MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB gaudyklių konvencija
Montavimas į stelažą
Taip
MTBF (PoE)
317,777 val
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2
Perjungimo talpa
52 Gbit/s
Persiuntimo sparta
38,69 Mpps
Pilnas dvipusis
Taip
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) prievadų kiekis
24
Pusiau dupleksas
Taip
Santykinė laikymo drėgmė (H-H)
0 - 95
Šilumos išsklaidymas
287 BTU/val
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
Statinio prievado apsauga
Taip
Svoris
2,8 kg
Tinklo standartai
IEEE 802.3at, IEEE 802.3af, IEEE 802.1w, IEEE 802.1D
Triukšmo lygis
50,5 dB
Varinė eterneto kabelių technologija
10GBASE-T, 1000BASE-T
Virtualaus LAN funkcijos
Balso VLAN, prievadu pagrįstas VLAN
VLAN palaikymas
Taip
Žiniatinklio valdymas
Taip
„Flash“ atmintis
16 MB
„Power over Ethernet plus“ (PoE+) prievadų skaičius
24
Kainų istorija per pastaruosius 6 mėnesius
Valdomas L2 Gigabit Ethernet komutatorius D-Link DGS-1100-26MPV2
Dabar
467,99 €
Žemiausia
442,77 €
Aukščiausia
482,91 €
Pokytis 24 val.
+12,87 €   +3%
Savaitė
+9,51 €   +2%
Mėnuo
+21,19 €   +5%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu DistriNode AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.