Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Valdomas komutatorius Trendnet TPE-3018LS

Valdomas komutatorius Trendnet TPE-3018LS
Valdomas komutatorius Trendnet TPE-3018LS
Valdomas komutatorius Trendnet TPE-3018LS
Valdomas komutatorius Trendnet TPE-3018LS
Valdomas komutatorius Trendnet TPE-3018LS
Valdomas komutatorius Trendnet TPE-3018LS
303,99€
„Trendnet TPE-3018LS“ yra 18 prievadų valdomas gigabitinio eterneto komutatorius, skirtas stebėjimo ir bendram tinklo valdymui. Jis turi 16 gigabitinių PoE+ prievadų ir du bendrinamus gigabitinius aukštynkrypčius prievadus (RJ-45 arba SFP), o bendras PoE biudžetas – 220 W. Komutatorius palaiko įpras... Skaityti daugiau
Likutis 2 Kodas 2575613 Brand TRENDNET Modelis TPE-3018LS Garantija 2 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

„Trendnet TPE-3018LS“ yra 18 prievadų valdomas gigabitinio eterneto komutatorius, skirtas stebėjimo ir bendram tinklo valdymui. Jis turi 16 gigabitinių PoE+ prievadų ir du bendrinamus gigabitinius aukštynkrypčius prievadus (RJ-45 arba SFP), o bendras PoE biudžetas – 220 W. Komutatorius palaiko įprastas valdymo ir 2 lygmens funkcijas, įskaitant IPv6, LACP, VLAN, QoS ir IGMP Snooping, ir turi 4 skaitmenų priekinio skydelio LED ekraną, rodantį PoE galios statistiką, bei stebėjimo režimo grafinę sąsają supaprastintam konfigūravimui ir stebėjimui.

Privalumai

TPE-3018LS tiekia centralizuotą maitinimą ir duomenis Cat5e/6 kabeliais prie PoE+ įrenginių ir palaiko išplėstą PoE pasiekiamumą iki 200 m sumažintu greičiu, skirtą nuotoliniam kamerų išdėstymui. Montuojamas į stovą 1U korpuse, jis apima įrenginių aptikimą ONVIF suderinamoms IP kameroms ir NVR įrenginiams bei leidžia įkelti pastato aukštų planus, sukuriant E-žemėlapį, kad būtų lengviau nustatyti įrenginių vietą ir juos stebėti. Valdomų funkcijų rinkinys, 36 Gbit/s perjungimo pajėgumas ir 8000 įrašų MAC adresų lentelė palaiko tipinius stebėjimo ir prieigos tinklo diegimus.

Tinka

  • IP kamerų stebėjimo sistemoms
  • Mažų ir vidutinių biurų LAN tinklams, kuriems reikia PoE+ galinių įrenginių
  • Tinklo krašto agregavimui su stovu montuojamais įrenginiais
  • Aplinkoms, kurioms reikia ONVIF įrenginių aptikimo ir E-žemėlapio vizualizacijos

Pagrindinės specifikacijos

  • Prievadai: 16 x gigabitiniai PoE+ prievadai, 2 x bendrinami gigabitinio eterneto prievadai (RJ-45/SFP)
  • PoE biudžetas: 220 W
  • Perjungimo pajėgumas: 36 Gbit/s
  • MAC adresų lentelė: 8 000 įrašų
  • Standartai: IPv6, IEEE 802.3at/af, 802.1Q, 802.1p, LACP, IGMP Snooping, 802.1x
  • Išplėstas PoE: iki 200 m (656 pėd.) esant 10 Mbps
  • Formos faktorius: 1U montuojamas į stovą; spalva: juoda; svoris: 2,93 kg

Kaip naudoti

Įdiekite TPE-3018LS į standartinį 19 colių stovą ir prijunkite aukštynkrypčius prievadus prie pagrindinio komutatoriaus ar maršrutizatoriaus, naudodami RJ-45 arba SFP modulius pagal poreikį. Prijunkite PoE maitinamus įrenginius, pvz., IP kameras, prie PoE+ prievadų; komutatorius automatiškai tieks maitinimą neviršydamas 220 W biudžeto. Pasiekite integruotą žiniatinklio valdymo sąsają, kad sukonfigūruotumėte VLAN, QoS, LACP ir stebėjimo režimą arba paleistumėte ONVIF kamerų įrenginių aptikimą ir įkeltumėte aukštų planus E-žemėlapio vizualizacijai.

Rekomendacijos

Kad stebėjimas veiktų patikimai, įsitikinkite, kad bendras prijungtų įrenginių PoE suvartojimas neviršija 220 W biudžeto, ir planuokite įrenginių išdėstymą, kai naudojate 200 m PoE išplėtimą esant 10 Mbps, nes išplėstas pasiekiamumas sumažina turimą pralaidumą. Atnaujinkite programinę įrangą ir segmentuokite kamerų srautą naudodami VLAN ir QoS, kad prioritetizuotumėte vaizdo srautus.
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60
Aukštis
44.4 mm
Bendras maitinimas per Ethernet (PoE) biudžetas
220 W
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
0 - 90
Darbinė temperatūra (T-T)
0 - 40
DHCP funkcijos
DHCP snooping
Eilės pradžios (HOL) blokavimas
Taip
Formos faktorius
1U
Gaminio spalva
Juoda
Greito pradžios vadovas
Taip
Gylis
195 mm
Harmonizuotos sistemos (HS) kodas
85176990
IGMP įrašai
1000
IGMP snooping
Taip
IP-MAC-Port priskyrimas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
10000
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
100 - 240
LED indikatoriai
Y
MAC adresų lentelė
8000 įrašų
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
14 W
MIB palaikymas
RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Montavimas į stelažą
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
18
Palaikomas automatinis MAC adresų mokymasis
Taip
Palaikomas maitinimas per Ethernet (PoE) tipas
PoE+
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo talpa
36 Gbit/s
Persiuntimo sparta
26,7 Mpps
Pilnas dvipusis
Taip
Plotis
440 mm
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) galia vienam prievadui
30 W
Pridedami kabeliai
AC
Prieigos kontrolės sąrašas (ACL)
Taip
Saugoti ir persiųsti
Taip
Sertifikavimas
CE, FCC, ETL
Skaidulinės optikos jungtis
SFP
Skaidulinės optikos prievadų skaičius
2
Stovo montavimo rinkinys
Taip
Svoris
2.93 kg
Tinklo standartai
IEEE 802.1w, IEEE 802.3u, IEEE 802.3az, IEEE 802.3at, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3, IEEE 802.1x, IEEE 802.3x, IEEE 802.1s, IEEE 802.1p, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1D, IEEE 802.3z
Triukšmo lygis
60.1 dB
Ventiliatorių skaičius
1 ventiliatorius (-iai)
Vidutinis laikas tarp gedimų (MTBF)
331516 h
Virtualaus LAN funkcijos
Balsu valdomas VLAN, pažymėtas VLAN, MAC adresu pagrįstas VLAN
VLAN palaikymas
Taip
Žiniatinklio valdymas
Taip
„Power over Ethernet plus“ (PoE+) prievadų skaičius
16
Kainų istorija per pastaruosius 6 mėnesius
Valdomas komutatorius Trendnet TPE-3018LS
Dabar
303,99€
Žemiausia
280,17€
Aukščiausia
334,73€
Pokytis 24 val.
+3,35€   +1%
Savaitė
+1,06€   +0%
Mėnuo
+16,87€   +6%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu DistriNode AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.