Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

TP-Link JetStream TL-SG3428X-UPS tinklo jungiklis Valdomas L2+/L3 Gigabit Ethernet (10/100/1000) 1U Juoda

TP-Link JetStream TL-SG3428X-UPS tinklo jungiklis Valdomas L2+/L3 Gigabit Ethernet (10/100/1000) 1U Juoda
TP-Link JetStream TL-SG3428X-UPS tinklo jungiklis Valdomas L2+/L3 Gigabit Ethernet (10/100/1000) 1U Juoda
TP-Link JetStream TL-SG3428X-UPS tinklo jungiklis Valdomas L2+/L3 Gigabit Ethernet (10/100/1000) 1U Juoda
60 mėn.
TP-Link JetStream TL-SG3428X-UPS tinklo jungiklis Valdomas L2+/L3 Gigabit Ethernet (10/100/1000) 1U Juoda
TP-Link JetStream TL-SG3428X-UPS tinklo jungiklis Valdomas L2+/L3 Gigabit Ethernet (10/100/1000) 1U Juoda
TP-Link JetStream TL-SG3428X-UPS tinklo jungiklis Valdomas L2+/L3 Gigabit Ethernet (10/100/1000) 1U Juoda
377,99 €
ApžvalgaTP-Link JetStream TL-SG3428X-UPS užtikrina aukštą našumą ir galingas L2 bei L2+ funkcijas, tokias kaip statinis maršrutizavimas, įmonės lygio QoS, pažangios saugumo strategijos ir daugybė ISP funkcijų. IP-MAC-Port Binding (IMPB) ir Access Control List (ACL) funkcijos apsaugo nuo transliacijo... Skaityti daugiau
Likutis Nėra sandėlyjeNėra Kodas 1188142 Gamintojas TP-LINK Modelis TL-SG3428X-UPS Garantija 5 metai
KategorijaTinklo komutatoriai

Pristatymas ir grąžinimas

Apžvalga
TP-Link JetStream TL-SG3428X-UPS užtikrina aukštą našumą ir galingas L2 bei L2+ funkcijas, tokias kaip statinis maršrutizavimas, įmonės lygio QoS, pažangios saugumo strategijos ir daugybė ISP funkcijų. IP-MAC-Port Binding (IMPB) ir Access Control List (ACL) funkcijos apsaugo nuo transliacijos audrų, ARP ir DoS atakų. Kokybės užtikrinimo (QoS, L2–L4) funkcijos suteikia patobulintas srauto valdymo galimybes, užtikrinančias sklandesnį ir greitesnį duomenų perdavimą. OAM ir DDM funkcijos padeda valdyti tinklą. Be to, lengvai naudojamos žiniatinklio valdymo sąsajos, kartu su CLI, SNMP ir Dual Image, leidžia greičiau nustatyti ir konfigūruoti, sumažinant prastovų laiką. TP-Link JetStream L2+ valdomi jungikliai TL-SG3428X-UPS suteikia patikimą, saugų sprendimą ISP tinklams.

Saugus tinklas
TL-SG3428X-UPS siūlo IP-MAC-Port Binding, Port Security, Storm control ir DHCP Snooping, kurie apsaugo nuo transliacijos audrų, ARP atakų ir kt. Jis taip pat lengviau nei bet kada apsaugo nuo DoS atakų. Be to, Access Control Lists (ACL, L2–L4) funkcija riboja prieigą prie jautrių tinklo išteklių, blokuodama paketus pagal šaltinio ir paskirties MAC adresą, IP adresą, TCP/UDP prievadus ir net VLAN ID. Jungiklis taip pat palaiko 802.1X autentifikaciją, kuri kartu su RADIUS/Tacacs+ serveriu reikalauja autentifikacijos informacijos prieš leidžiant prieigą prie tinklo.

Pažangios QoS funkcijos
Integruojant balsą, duomenis ir vaizdo paslaugas į vieną srauto liniją, užtikrinama, kad balsas ir vaizdo įrašai visada būtų aiškūs, sklandūs ir be trukdžių, naudojant įvairias priemones, tokias kaip IP ar MAC adresas, TCP ar UDP prievado numeris ir kt. Kartu su Voice VLAN, balso programos veikia sklandžiau.

Gausios L2 ir L2+ funkcijos
TL-SG3428X-UPS palaiko visą L2 funkcijų rinkinį, įskaitant 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol ir 802.3x Flow Control funkciją. Be to, jungiklis siūlo pažangias tinklo priežiūros funkcijas, tokias kaip Loopback Detection, Cable Diagnostics ir IGMP Snooping. IGMP snooping užtikrina, kad jungiklis protingai siųstų multicast srautą tik atitinkamiems abonentams, o IGMP throttling & filtering riboja kiekvieną abonentą prievado lygiu, kad būtų išvengta neleistinos multicast prieigos. Be to, TL-SG3428X-UPS palaiko L2+ funkciją – statinį maršrutizavimą, kuris yra paprastas būdas segmentuoti tinklą su vidiniu maršrutizavimu per jungiklį ir padeda efektyviau naudoti tinklo srautą.

ISP funkcijos
TL-SG3428X-UPS palaiko daugybę ISP funkcijų, tokių kaip 802.3ah OAM, DDM, sFlow, QinQ, L2PT PPPoE ID Insertion, IGMP autentifikacija ir kt. 802.3ah OAM ir Device Link Detection Protocol (DLDP) funkcijos pagerina Ethernet tinklų stebėjimą ir trikčių šalinimą, padedant valdyti tinklą. DDM (Digital Diagnostic Monitoring) funkcija leidžia peržiūrėti SFP modulių būseną ir konfigūruoti pavojaus signalų nustatymus, įspėjimo nustatymus, temperatūros slenksčio nustatymus, įtampos slenksčio nustatymus, poslinkio srovės slenksčio nustatymus, TX galios slenksčio nustatymus ir RX galios slenksčio nustatymus.

IPv6 palaikymas
TL-SG3428X-UPS palaiko įvairias IPv6 funkcijas, tokias kaip Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery ir IPv6 Neighbor Discovery, užtikrinant, kad jūsų tinklas būtų pasirengęs kitos kartos tinklui (NGN) nekeičiant tinklo įrangos.

Įmonės lygio valdymo funkcijos
TL-SG3428X-UPS yra lengvai naudojamas ir valdomas. Jis palaiko įvairias patogias standartines valdymo funkcijas, tokias kaip intuityvi žiniatinklio grafinė vartotojo sąsaja (GUI) arba pramonės standarto komandinės eilutės sąsaja (CLI), o administravimo srautas gali būti apsaugotas.
Pagrindiniai privalumai
  • 10G žaibiškas aukštutinis ryšys: 4× 10 Gbps SFP+ lizdai užtikrina didelio pralaidumo ryšį ir neblokuojančią perjungimo talpą
  • Gigabitiniai greičiai: 24× gigabitiniai RJ45 prievadai užtikrina didelės spartos ir patikimus ryšius su kitais jungikliais ir įrenginiais
  • Statinis maršrutizavimas: padeda nukreipti vidinį srautą efektyvesniam tinklo išteklių naudojimui
  • Patikimos saugumo strategijos: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication ir kt.
  • Optimizuokite balso ir vaizdo programas: L2/L3/L4 QoS ir IGMP snooping
  • Atskiras valdymas: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON ir Dual Image suteikia galingas valdymo galimybes
  • Maitinimas: 100-240 V AC~50/60 Hz ir 12 V (min. 4,5 Ah) švino rūgšties akumuliatorius
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 16000 įrašų
  • Perjungimo talpa: 128 Gbit/s
  • Montavimas į stelažą: Taip
  • Sukraunamas: Taip
  • Maitinimo šaltinis: AC
  • Maitinimo adapteris pridėtas: Taip
  • Maitinimas per Ethernet (PoE): No
Specifikacijos
10G palaikymas
Taip
AC įėjimo dažnis
50/60 Hz
Apsaugos algoritmai
HTTPS, SSH, SSH-2, SSL/TLS
ARP patikra
Taip
Atstatymo mygtukas
Taip
Aukštis
44 mm
Autentifikavimas
Svečių VLAN, MAC pagrįsta autentifikacija, prievado pagrįsta autentifikacija, žiniatinklio pagrįsta autentifikacija
Autentifikavimo tipas
AAA, TACACS+
BPDU filtravimas / apsauga
Taip
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90%
Darbinė temperatūra (T-T)
0 - 45 °C
Daugiagyslės transliacijos palaikymas
Taip
Debesies valdomas
Taip
DHCP funkcijos
DHCP relay, DHCP server, DHCP snooping, DHCPv6 klientas, DHCPv6 snooping
Eilės pradžios (HOL) blokavimas
Taip
Eilių planavimo algoritmai
SP, WRR+SP, svertinis Round Robin (WRR)
Eilių skaičius
8
Formos faktorius
1U
Gaminio spalva
Juoda
Greito pradžios vadovas
Taip
Gylis
180 mm
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP snooping
Taip
IP maršrutizavimas
Taip
IP-MAC-Port priskyrimas
Taip
IPv4 ir IPv6 funkcijos
IPv6 Telnet, IPv6 ping, IPv6 tracert
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9000
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Konsolės prievadas
RJ-45/Micro-USB
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų filtravimas
Taip
MAC adresų lentelė
16000 įrašų
Maitinimo jungtis
DC-in lizdas
Maitinimo šaltinis
AC
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
31.9 W
MIB palaikymas
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Montavimas į stelažą
Taip
Multicast Listener Discovery (MLD) sekimas
Y
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
12 MB
Pakuotės tipas
Dėžutė
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2+/L3
Perjungimo talpa
128 Gbit/s
Persiuntimo sparta
95,23 Mpps
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Ne
Pridedami kabeliai
AC
Prieigos kontrolės sąrašas (ACL)
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90%
Sertifikavimas
CE, FCC, RoHS
SFP+ modulių lizdų kiekis
4
Šilumos išsklaidymas
108,84 BTU/h
Sistemos įvykių žurnalas
Taip
Spartos ribojimas
Taip
Srauto klasifikavimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Statinio prievado apsauga
Taip
Statinis maršrutas
Taip
Stovo montavimo rinkinys
Taip
Sukraunamas
Taip
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Vadovas
Taip
Valdymo protokolai
SNMPv1/v2c/v3, SNTP
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
Privatus VLAN, Protokolu pagrįstas VLAN, Balso VLAN
VLAN palaikymas
Taip
VLAN skaičius
4000
Žiniatinklio valdymas
Taip

Lankstinukas

Atidaryti dokumentą
Kainų istorija dar nepasiekiama
Vis dar renkame pakankamai šios prekės kasdienių kainų duomenų.

Rašyti atsiliepimą

Įvertinimas *
Vardas bus rodomas viešai – galite naudoti slapyvardį. Atsiliepimus kviečiame rašyti pirkėjus; prieš paskelbdami peržiūrime, skelbiame ir kritiškus.

Ta pati serija ir alternatyvos

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu DistriNode AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos