Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
60 mėn.
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
2 151,26 €
Didelės spartos ryšio parinktysDidelės spartos ryšys 10G/25G, naudojant 10G vario ir optinius prievadus, bei išplečiant aprėptį 10G optiniais ir 25G aukštutiniais prievadais. Fizinis jungimas į krūvąIki 9 įrenginių vienoje krūvoje, iš viso iki 252 10 Gigabitinių prievadų. Užtikrinkite 200 Gbps fizin... Skaityti daugiau
Likutis Nėra sandėlyjeNėra Kodas 1515447 Brand D-LINK Modelis DXS-3410-32SY Garantija 5 metai

Pristatymas ir grąžinimas

Didelės spartos ryšio parinktys
Didelės spartos ryšys 10G/25G, naudojant 10G vario ir optinius prievadus, bei išplečiant aprėptį 10G optiniais ir 25G aukštutiniais prievadais.

Fizinis jungimas į krūvą
Iki 9 įrenginių vienoje krūvoje, iš viso iki 252 10 Gigabitinių prievadų. Užtikrinkite 200 Gbps fizinio jungimo į krūvą pralaidumą. Sujungimas ilgais atstumais per optinį kabelį.

2 lygmens funkcijos
Tokios kaip srauto valdymas, linijų agregavimas, Ethernet žiedo apsaugos perjungimas (ERPS), aprėpties medžio protokolai, kilpos aptikimas, srauto veidrodinis kopijavimas, IGMP/MLD Snooping.

3 lygmens funkcijos
Įskaitant iki 256 IP sąsajų, VRRP, statinį maršruto parinkimą, RIPng, OSPF, IGMP ir PIM-SM.

Statinis maršruto parinkimas
Maršrutizuokite 3 lygmens srautą tarp komutatorių, net jei jie segmentuoti VLAN tinkluose.

Keli atvaizdžiai ir konfigūracijos
Nerizikingas programinės įrangos ir konfigūracijų testavimas.

Aukštas prieinamumas ir lankstumas
Naudokite jungimo į krūvą technologiją sklandžiam tinklo plėtrai. Išplėskite savo tinklą naudodami paprastą jungimo į krūvą kabelį be papildomų modulių. Padidinkite perteklinumą, supaprastinkite valdymą ir valdykite visą krūvą vienu IP adresu.

Pasaulinio lygio patikimumas
Pažangios L2 ir L3 funkcijos, tokios kaip prievadų apsauga, audros valdymas, linijų agregavimas ir aprėpties medžio protokolai. Jie apima valdymo parinktis, tokias kaip 802.3ah OAM, 802.1ag CFM ir pramonės standarto CLI palaikymas. Palaikydami kelis atvaizdžius ir konfigūracijas, komutatoriai užtikrina lankstumą.

Komutatoriai turi x4 25G SFP28 aukštutinius prievadus, palaikančius fizinį jungimą į krūvą perteklinumui. Jie apima G.8032 Ethernet žiedo apsaugos perjungimą (ERPS), kad atkūrimo laikas būtų sumažintas iki 50 ms. USB 2.0 sąsajos pridėjimas leidžia saugoti konfigūracijos failus, paleidimo atvaizdžius ir sistemos žurnalą (syslog).

Siekiant didesnio patikimumo, visuose modeliuose komutatoriai palaiko pasirenkamą išorinį perteklinį maitinimo šaltinį, užtikrinant maksimalų veikimo laiką kritinėse aplinkose.

Visapusiška apsauga
Įtraukdami naujausias saugumo funkcijas, tokias kaip kelių lygmenų ir paketų turinio prieigos kontrolės sąrašai (ACL) ir audros valdymas, mūsų komutatoriai užtikrina patikimą apsaugą. Išskirtinis D-Link Safeguard Engine sukurtas siekiant užkirsti kelią srauto užtvindymui dėl kenkėjiškų atakų, užtikrinant jūsų verslo tinklo veikimo laiką.

Padidinkite vartotojų prieigos kontrolę naudodami IP-MAC-Port Binding, leidžiantį susieti šaltinio IP adresą su atitinkamu MAC ir apibrėžti prievado numerį. Be to, DHCP Snooping leidžia komutatoriui išmokti IP/MAC poras stebint DHCP paketus ir išsaugant juos IMPB baltajame sąraše, suteikiant papildomą kontrolę.

Lengvos prieigos kontrolės politikos
Jie turi kelis autentifikavimo mechanizmus, tokius kaip 802.1X, žiniatinklio prieigos kontrolė (WAC) ir MAC pagrįsta prieigos kontrolė (MAC) griežtai prieigos kontrolei ir lengvam diegimui. Po autentifikavimo kiekvienam mazgui gali būti priskirtos individualios politikos, tokios kaip VLAN narystė, paslaugų kokybės (QoS) politikos ir ACL taisyklės.

Krūva pranokstanti konkurenciją
Išnaudokite visą savo tinklo infrastruktūros potencialą. Naudokite didelę iki 760 Gbps perjungimo gebą, kad pašalintumėte kliūtis ir palaikytumėte optimalų tinklo efektyvumą net piko metu, leidžiant lengvai valdyti reikalaujančias tinklo aplinkas.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Komutatoriaus tipas: Valdomas, Komutatoriaus lygmuo: L3. USB 2.0 prievadų kiekis: 1, Konsolės prievadas: RJ-45. Pilnas dvipusis ryšys. MAC adresų lentelė: 48000 įrašų, Perjungimo geba: 760 Gbit/s. Tinklo standartai: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montavimas į stelažą

Pagrindiniai privalumai
  • Jungiklio tipas: Valdomas
  • Tinklo standartai: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 48000 įrašų
  • Perjungimo talpa: 760 Gbit/s
  • Montavimas į stelažą: Taip
  • Sukraunamas: Taip
  • Maitinimo šaltinis: AC
  • Maitinimas per Ethernet (PoE): No
Specifikacijos
10G palaikymas
Taip
AC įėjimo dažnis
50/60 Hz
Apsaugos algoritmai
802.1x RADIUS
ARP patikra
Taip
Aukštis
44 mm
Autentifikavimas
Svečių VLAN, MAC pagrįstas autentifikavimas, Prievadu pagrįstas autentifikavimas
BPDU filtravimas / apsauga
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90%
Darbinė temperatūra (T-T)
0 - 50 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP serveris, DHCP klientas
Eilės pradžios (HOL) blokavimas
Taip
Eilių skaičius
8
Elektromagnetinis suderinamumas
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Fizinis krovimas (vnt.)
9
Gaminio spalva
Juoda
Gylis
250 mm
IGMP snooping
Taip
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
12000
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Konsolės prievadas
RJ-45
Laikymo temperatūra (T-T)
-40 - 70 °C
MAC adresų lentelė
48000 įrašų
Maitinimo šaltinis
Kintamoji srovė
Maksimalus energijos suvartojimas
104 W
MIB palaikymas
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Montavimas į stelažą
Taip
Nuorodų agregavimas
Taip
Paketų buferio atmintis
4 MB
Palaikomi tinklo protokolai
IPv6, IPv4
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L3
Perjungimo talpa
760 Gbit/s
Pilnas dvipusis
Taip
Plotis
441 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Ne
Pralaidumas
565.44 Mpps
Prieigos kontrolės sąrašas (ACL)
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90%
Sauga
cUL, CB, BSMI
SFP+ modulių lizdų kiekis
28
SFP28 prievadų kiekis
4
Šilumos išsklaidymas
354.86 BTU/val.
Sistemos įvykių žurnalas
Taip
Skaidulinės optikos jungtis
SFP+
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Sukraunamas
Taip
Svoris
3.88 kg
Tinklo standartai
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Triukšmo lygis
53.3 dB
USB 2.0 prievadų skaičius
1
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-T, 1000BASE-T
Ventiliatorių skaičius
3 ventiliatorius(-iai)
Vidutinis laikas tarp gedimų (MTBF)
437675.04 val.
Virtualaus LAN funkcijos
Privatus VLAN, Prievadu pagrįstas VLAN
Virtualus krovimas (vnt.)
32
VLAN palaikymas
Taip
Žiniatinklio valdymas
Taip

Lankstinukas

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
Dabar
2 151,26 €
Žemiausia
2 149,27 €
Aukščiausia
2 468,39 €
Pokytis 24 val.
-10,61 €   0%
Savaitė
-60,48 €   -3%
Mėnuo
-137,68 €   -6%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu DistriNode AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.