Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

D-Link DSS-200G-28MP tinklo jungiklis Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pilka

D-Link DSS-200G-28MP tinklo jungiklis Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pilka
D-Link DSS-200G-28MP tinklo jungiklis Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pilka
D-Link DSS-200G-28MP tinklo jungiklis Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pilka
D-Link DSS-200G-28MP tinklo jungiklis Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pilka
D-Link DSS-200G-28MP tinklo jungiklis Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pilka
D-Link DSS-200G-28MP tinklo jungiklis Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pilka
D-Link DSS-200G-28MP tinklo jungiklis Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pilka
D-Link DSS-200G-28MP tinklo jungiklis Valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pilka
464,99 €
Mėgaukitės naujos kartos stebėjimo jungiklio galiaPatobulinkite savo stebėjimo aplinką naudodami DSS-200G – išmanų ir lengvai montuojamą įrenginį, suteikiantį didesnę kontrolę ir lankstumą. Atraskite šio išmanaus įrankio galimybes, kuris automatizuoja procesus ir prideda intelekto jūsų tinklui.Sukur... Skaityti daugiau
Likutis Nėra sandėlyjeNėra Kodas 342166 Gamintojas D-LINK Modelis DSS-200G-28MP Garantija 2 metai

Pristatymas ir grąžinimas

Mėgaukitės naujos kartos stebėjimo jungiklio galia
Patobulinkite savo stebėjimo aplinką naudodami DSS-200G – išmanų ir lengvai montuojamą įrenginį, suteikiantį didesnę kontrolę ir lankstumą. Atraskite šio išmanaus įrankio galimybes, kuris automatizuoja procesus ir prideda intelekto jūsų tinklui.

Sukurta stebėjimui,
su Gigabit Ethernet ir PoE++
Sukurta atitikti įvairaus dydžio įmonių stebėjimo poreikius, su tokiomis funkcijomis kaip didelės galios PTZ kamerų palaikymas, dideli PoE biudžetai, automatinis stebėjimo VLAN ir apsauga nuo viršįtampių – šie jungikliai idealiai tinka IP stebėjimo sistemoms.

Ilgo nuotolio PoE tiekimas
Prijunkite ir maitinkite kameras iki 250 metrų atstumu be papildomų PoE prailgintuvų.

Maitinkite savo įrenginius
Palaiko PoE/PoE+, kad galėtumėte prijungti ir maitinti PoE kabeliu sujungtus tinklo įrenginius per Ethernet laidus be maitinimo adapterių.

Patikimos PoE jungtys
Apsauga nuo viršįtampių visuose PoE prievaduose apsaugo jungiklį tiekiant maitinimą PoE palaikantiems įrenginiams.

Greitas diegimas naudojant vieną PoE kabelį.
Serija palaiko PoE, o kai kurie modeliai suteikia didesnę galią PoE++, tiekdami iki 90 vatų pasirinktuose prievaduose, leidžiant greičiau diegti PoE įrenginius, tokius kaip IP kameros, VoIP telefonai, prieigos taškai, terminalai, garsiakalbiai, šviestuvai, konferencijų sistemos, ekranai ir kt.

Pasiekite toliau vienu jungiklio perjungimu.
Įmontuotas DIP jungiklis leidžia lengvai konfigūruoti ir greitai pritaikyti programų nustatymus be būtinybės jungtis prie žiniatinklio konfigūracijos. Greitai įjunkite ir išjunkite tokias funkcijas kaip QoS, Extend (jungtis iki 250 metrų), Port Isolation, PD-Alive ir STP (Spanning Tree Protocol).

Apsaugo tinklą nuo įtampos šuolių.
6 kV apsauga nuo viršįtampių visuose PoE prievaduose apsaugo tinklą nuo įtampos šuolių, o nuorodų agregavimas, ERPS ir STP palaikymas daro jūsų tinklą tvirtesnį ir atsparesnį.

Prijunkite daugiau naudodami PoE++
Matykite likusią maitinimo galią naudodami įmontuotus PoE galios biudžeto šviesos diodus, rodančius 25%, 50%, 75% ir 100% galios naudojimą. Ir naudokite iki 518 W, su 90 W 8 prievaduose ir 30 W 15 prievaduose DSS-200G-28MPP, kad galėtumėte greitai diegti daugiau įrenginių.

2 lygmens valdymo funkcijos.
Turi pilną L2 funkcijų rinkinį, įskaitant prievadų veidrodinimą, Spanning Tree Protocol (STP) ir Link Aggregation Control Protocol (LACP). Tinklo priežiūros funkcijos, tokios kaip kilpos aptikimas ir kabelių diagnostika.

Paslaugų kokybė ir pralaidumo valdymas.
Pralaidumo valdymas leidžia tinklo administratoriams rezervuoti pralaidumą svarbioms funkcijoms, kurioms reikia aukštesnio prioriteto ar daugiau pralaidumo.

Automatinis stebėjimo VLAN sujungia duomenų ir stebėjimo vaizdo perdavimą per vieną jungiklį, taupant įmonėms išlaidas skirtai įrangai ir patalpoms.

Voice VLAN pagerina VoIP paslaugą automatiškai nukreipdamas balso srautą iš IP telefonų į paskirtą VLAN. Su prioritetiniu ir segmentuotu VLAN ši funkcija garantuoja VoIP srauto kokybę ir saugumą.

Energiją taupantis
Su įmontuota D-Link Green technologija ši serija taupo energiją neprarandant veikimo našumo ar funkcionalumo.

Laiku pagrįstas PoE
Suplanuokite jungiklio prievadus tiekti PoE maitinimą įrenginiams konkrečiomis dienomis ir nustatytomis savaitės valandomis, kad taupytumėte energiją.

Miego režimas
Nuorodos būsena žymiai sumažina energijos suvartojimą automatiškai perjungdama prievadus be nuorodos į miego režimą.

Pažangi mikroschema
Serijoje naudojama speciali mikroschema su pažangia silicio technologija efektyviam energijos naudojimui.

Esame čia, kad padėtume.
Daugiau nei 35 metai
Pagrindiniai privalumai
  • Dideli PoE biudžetai ir palaikymas IEEE 802.3bt 90 W PoE
  • 6 kV viršįtampio apsauga visuose PoE prievaduose
  • Aliarmo prievadas ir keturių pakopų PoE naudojimo indikatoriaus lemputė
  • Protingas ventiliatoriaus dizainas
  • Stebėjimo srauto optimizavimas
  • Automatinis ONVIF įrenginių aptikimas
  • Integruotas SNMP MIB
  • Stebėjimo VLAN
  • Lengvas diegimas su automatine konfigūracija
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Tinklo standartai: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 56 Gbit/s
  • Maitinimo šaltinis: AC
  • Maitinimo adapteris pridėtas: Taip
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
AC įėjimo dažnis
50/60
Apsauga slaptažodžiu
Taip
Atminties tipas
DDR3-SDRAM
Atstatymo mygtukas
Taip
Aukštis
44 mm
Automatinis derinimas
Taip
Automatinis MDI/MDI-X
Taip
Be ventiliatoriaus
Ne
Bendras maitinimas per Ethernet (PoE) biudžetas
370 W
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
0 - 95
Darbinė temperatūra (T-T)
-5 - 50
Daugiagyslės funkcijos
Valdomas multicast
Daugiagyslės transliacijos palaikymas
Taip
Eilės pradžios (HOL) blokavimas
Taip
Eilių planavimo algoritmai
Svertinis apvalusis eiliškumas (WRR), griežtas prioritetų eiliškumas (SPQ)
Eilių skaičius
4
Ethernet LAN duomenų perdavimo spartos
1000
Formos faktorius
1U
Gaminio spalva
Pilka
Gylis
208 mm
Įėjimo įtampa
100 - 240
Įėjimo srovė
6.4
IGMP snooping
Taip
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
10240
Jungiklio tipas
Valdomas
Kintamosios srovės įėjimo įtampa
100 - 240
Kombinuotų SFP prievadų kiekis
4
Laikymo temperatūra (T-T)
-40 - 70
LED indikatoriai
Aliarmas, veikla, ryšys, greitis, maitinimas
MAC adresų lentelė
8000 įrašų
Maitinimo šaltinis
AC
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
425.9 W
MIB palaikymas
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP klientas • RFC1542 BootP/DHCP klientas • RFC2236 IGMP Snooping
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
4.1 MB
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2
Perjungimo talpa
56 Gbit/s
Persiuntimo sparta
41,67 Mpps
Pilnas dvipusis
Taip
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) galia vienam prievadui
30 W
Power over Ethernet (PoE) prievadų kiekis
24
Pusiau dupleksas
Taip
Santykinė laikymo drėgmė (H-H)
0 - 95
Šilumos išsklaidymas
190,74 BTU/h
Spartos ribojimas
Taip
Srauto klasifikavimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Svoris
2.86 kg
Tinklo standartai
IEEE 802.3at, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3
Triukšmo lygis
53 dB
Tvarumo atitiktis
Taip
Tvarumo sertifikatai
cUL, UL ECOLOGO, Low Voltage Directive (LVD), Federal Communications Commission (FCC), CE, CB, BSMI
Ventiliatorių skaičius
2 ventiliatoriai
Vidinė atmintis
128 MB
Vidutinis laikas tarp gedimų (MTBF)
331732 h
Virtualaus LAN funkcijos
Balso VLAN
VLAN palaikymas
Taip
VLAN skaičius
4094
Žiniatinklio valdymas
Taip
„Flash“ atmintis
32 MB

Lankstinukas

Atidaryti dokumentą
Kainų istorija dar nepasiekiama
Vis dar renkame pakankamai šios prekės kasdienių kainų duomenų.

Rašyti atsiliepimą

Įvertinimas *
Vardas bus rodomas viešai – galite naudoti slapyvardį. Atsiliepimus kviečiame rašyti pirkėjus; prieš paskelbdami peržiūrime, skelbiame ir kritiškus.

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu DistriNode AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos