Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

D-Link DGS-3130 serijos Gigabit Layer 3 valdomi kaupiami komutatoriai

D-Link DGS-3130 serijos Gigabit Layer 3 valdomi kaupiami komutatoriai
D-Link DGS-3130 serijos Gigabit Layer 3 valdomi kaupiami komutatoriai
D-Link DGS-3130 serijos Gigabit Layer 3 valdomi kaupiami komutatoriai
x10 · 69,20€
60 mėn.
D-Link DGS-3130 serijos Gigabit Layer 3 valdomi kaupiami komutatoriai
D-Link DGS-3130 serijos Gigabit Layer 3 valdomi kaupiami komutatoriai
D-Link DGS-3130 serijos Gigabit Layer 3 valdomi kaupiami komutatoriai
691,99 €
Didesnis prievadų tankis. Galingos 3 lygmens funkcijos.Sukurta mažų ir vidutinių įmonių tinklams, vieninga programinė įranga apima 2 ir 3 lygmens funkcijas, turi 10 Gigabit prievadų, didesnį prievadų tankį dėl fizinio kaupimo, todėl DGS-3130 seriją galima diegti įvairiose aplinkose ir topologijose, ... Skaityti daugiau
Likutis Nėra sandėlyjeNėra Kodas 2409127 Brand D-LINK Modelis DGS-3130-30PS/SI Garantija 5 metai

Pristatymas ir grąžinimas

Didesnis prievadų tankis. Galingos 3 lygmens funkcijos.
Sukurta mažų ir vidutinių įmonių tinklams, vieninga programinė įranga apima 2 ir 3 lygmens funkcijas, turi 10 Gigabit prievadų, didesnį prievadų tankį dėl fizinio kaupimo, todėl DGS-3130 seriją galima diegti įvairiose aplinkose ir topologijose, įskaitant Metro Ethernet diegimus.

Pasaulinio lygio patikimumas.
Pažangios L2 ir L3 funkcijos, įskaitant prievadų saugumą, audros valdymą, aprėpties medžio protokolus, IGMP/MLD sekimą ir IPv6 ND. Valdymo parinktys, tokios kaip daugiakalbė žiniatinklio vartotojo sąsaja ir pramonės standarto CLI palaikymas, su kelių atvaizdų ir kelių konfigūracijų palaikymu.

6x 10 Gigabit prievadai, fizinis kaupimas daugiau prievadų ir įmontuotas G.8032 Ethernet žiedo apsaugos perjungimas (ERPS), padedantis sumažinti atkūrimo laiką iki 50 ms. USB 2.0 sąsaja konfigūracijos failams, paleidimo atvaizdams ir sistemos žurnalui saugoti. Taip pat palaikomas papildomas išorinis perteklinis maitinimo šaltinis visuose modeliuose, užtikrinantis maksimalų veikimo laiką.

Visapusiškas saugumas.
Apima naujausius saugumo sprendimus, tokius kaip daugiasluoksniai ir paketų turinio prieigos kontrolės sąrašai (ACL) ir audros valdymas. O mūsų išskirtinis D-Link Safeguard Engine sukurtas apsaugoti nuo srauto užtvindymo, kurį sukelia kenkėjiškos atakos, ir apsaugoti jūsų verslo tinklo veikimo laiką.

IP-MAC-Port Binding leidžia susieti šaltinio IP adresą su atitinkamu MAC ir apibrėžti prievado numerį, kad būtų sustiprinta vartotojo prieigos kontrolė. O DHCP sekimas leidžia komutatoriui išmokti IP/MAC poras sekant DHCP paketus ir išsaugant juos IMPB baltajame sąraše, suteikiant papildomą kontrolę.

Lengvos prieigos kontrolės politikos.
Turinčios kelis autentifikavimo mechanizmus, tokius kaip 802.1X, žiniatinkliu pagrįsta prieigos kontrolė (WAC) ir MAC pagrįsta prieigos kontrolė (MAC), užtikrinančias griežtą prieigos kontrolę ir lengvą diegimą. Po autentifikavimo kiekvienam įrenginiui gali būti priskirtos individualios politikos, tokios kaip VLAN narystė, paslaugų kokybės (QoS) politikos ir ACL taisyklės.

Palaikomas Microsoft® NAP politikos vykdymas leidžia apsaugoti tinklo išteklius nuo pažeistų kompiuterių, užtikrinant atitiktį tinklo sveikatos politikoms.

Universalios srauto valdymas.
Gausus daugiasluoksnių QoS/CoS funkcijų rinkinys užtikrina, kad svarbiausioms tinklo paslaugoms, tokioms kaip VoIP, vaizdo konferencijos, IPTV ir IP stebėjimas, visada būtų suteikiamas aukštas prioritetas, o 10 Gigabit prievadai suteikia reikiamą greitį. Srauto formavimo funkcijos garantuoja pralaidumą šioms paslaugoms net tada, kai tinklas yra užimtas. L2 Multicast palaikymas leidžia DGS-3130 serijai valdyti augančias IPTV programas.

Pagal įrenginį veikiantis IGMP/MLD sekimas leidžia turėti kelis daugialypės transliacijos abonentus vienoje fizinėje sąsajoje, o ISM VLAN leidžia komutatoriams siųsti daugialypės transliacijos srautus daugialypės transliacijos VLAN, taupant pralaidumą ir užtikrinant geresnį magistralinio tinklo saugumą. ISM VLAN profiliai leidžia greitai ir lengvai susieti arba pakeisti iš anksto nustatytą daugialypės transliacijos registracijos informaciją į abonento prievadus. Selective Q-in-Q leidžia pasirinkti, per kokį VLAN srautą perduoti.

PoE+ su biudžetais iki 740W
30PS ir 54PS modeliai turi 370W PoE galios biudžetus. Arba iš viso 740W, kai pridedamas perteklinis maitinimo šaltinis.

D-Link DGS-3130 serijos Gigabit Layer 3 valdomi kaupiami komutatoriai. Komutatoriaus tipas: Valdomas, Komutatoriaus sluoksnis: L3. Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000), Pagrindinių perjungimo RJ-45 Ethernet prievadų kiekis: 24, USB 2.0 prievadų kiekis: 1, Konsolės prievadas: RJ-45. MAC adresų lentelė: 16384 įrašai, Perjungimo pajėgumas: 168 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Maitinimo jungtis: kintamosios srovės lizdas. Maitinimas per Ethernet (PoE). Montavimas stove

Pagrindiniai privalumai
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 16384 įrašai
  • Perjungimo talpa: 168 Gbit/s
  • Montavimas į stelažą: Taip
  • Sukraunamas: Taip
  • Maitinimo šaltinis: AC / PoE
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G Ethernet (varinių) prievadų skaičius
2
10G palaikymas
Taip
AC įėjimo dažnis
50 - 60 Hz
Apsauga nuo šaknų
Taip
Apsauga slaptažodžiu
Taip
Apsaugos algoritmai
SNMP, SNMPv3, SSH-2, SSL/TLS
ARP patikra
Taip
Atitikties sertifikatai
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Atraminis maitinimo šaltinis (RPS) palaikymas
Taip
Aukštis
44 mm
Autentifikavimas
Svečių VLAN, MAC pagrįsta autentifikacija, prievado pagrįsta autentifikacija
Bendras maitinimas per Ethernet (PoE) biudžetas
370 W
Bendras padėklo svoris (oras)
399.8 kg
BPDU filtravimas / apsauga
Taip
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90%
Darbinė temperatūra (T-T)
0 - 50 °C
Daugiagyslės funkcijos
Valdomas multicast
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP klientas, DHCP relė, DHCP serveris, DHCP šnipinėjimas
DoS atakos prevencija
Taip
Dying Gasp
Taip
Eilės pradžios (HOL) blokavimas
Taip
Eilių planavimo algoritmai
SP, WRR+SP, svertinis Round Robin (WRR), svertinis atsitiktinis ankstyvas aptikimas (WRED)
Eilių skaičius
8
Fizinis krovimas (vnt.)
9
Gaminio spalva
Juoda, Pilka
GARP VLAN registracijos protokolas (GVRP)
Taip
Gigabit Ethernet (varinių) prievadų skaičius
24
Greitas išėjimas
Taip
Gylis
350 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP įrašai
128
IGMP snooping
Taip
IP šaltinio apsauga (IPSG)
Taip
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Konsolės prievadas
RJ-45
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų lentelė
16384 įrašai
Maitinimo jungtis
Kintamosios srovės įvesties lizdas
Maitinimo šaltinis
AC / PoE
Maksimalus energijos suvartojimas
471.67 W
Maršruto parinkimo protokolai
RIP
MIB palaikymas
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
MLD įrašai
1024
Montavimas į stelažą
Taip
Multicast Listener Discovery (MLD) sekimas
Y
Nuorodų agregavimas
Taip
Padėklo aukštis (jūra)
2.01 m
Padėklo aukštis (oras)
2.01 m
Padėklo bruto ilgis
110 cm
Padėklo bruto plotis
120 cm
Padėklo bruto svoris (jūra)
399.8 kg
Pagrindinės (išorinės) dėžės ant padėklo (oro transportu)
18 pc(s)
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių (išorinių) dėžių ant padėklo (jūra)
18 pc(s)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
2 MB
Pakuotės aukštis
118 mm
Pakuotės gylis
595 mm
Pakuotės plotis
450 mm
Pakuotės svoris
6.32 kg
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L3
Perjungimo talpa
168 Gbit/s
Persiuntimo sparta
125 Mpps
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Prieigos kontrolės sąrašas (ACL)
Taip
Prieigos kontrolės sąrašo (ACL) eismas
512
Prieigos kontrolės sąrašo (ACL) įeinantis srautas
2048
Produktų ant padėklo (jūra)
54 pc(s)
Produktų ant padėklo (oru)
54 pc(s)
Produktų kiekis siuntimo (vidinėje) dėžėje
3 pc(s)
Santykinė laikymo drėgmė (H-H)
5 - 90%
Sauga
CB, cUL, BSMI, CCC
sFlow
Taip
SFP+ modulių lizdų kiekis
4
Šilumos išsklaidymas
1609,41 BTU/h
Sistemos įvykių žurnalas
Taip
Siuntimo (vidinės) dėžutės aukštis
62.6 cm
Siuntos (vidinės) dėžės bruto svoris
21.2 kg
Siuntos (vidinės) dėžės plotis
37.4 cm
Siuntos (vidinės) dėžutės ilgis
46.8 cm
Siuntos (vidinės) dėžutės neto svoris
19.5 kg
Skaidulinės optikos jungtis
SFP+
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Statinio prievado apsauga
Taip
Sukraunamas
Taip
Svoris
4.66 kg
Telnet
Taip
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Triukšmo lygis
53.4 dB
USB 2.0 prievadų skaičius
1
Varinė eterneto kabelių technologija
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Ventiliatorių skaičius
3 ventiliatorius (-iai)
Vidutinis laikas tarp gedimų (MTBF)
409054 h
Virtualaus LAN funkcijos
VLAN pagal MAC adresą, VLAN pagal prievadą, privatus VLAN, žymėtas VLAN, balso VLAN
Virtualus krovimas (vnt.)
32
VLAN palaikymas
Taip
VLAN skaičius
4094
Žiniatinklio valdymas
Taip
„Power over Ethernet plus“ (PoE+) prievadų skaičius
24

Lankstinukas

Atidaryti dokumentą
Kainų istorija dar nepasiekiama
Vis dar renkame pakankamai šios prekės kasdienių kainų duomenų.

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu DistriNode AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.